<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>КамИНФОРМ — Более 5 тонн икры нашли в заброшенном здании на Камчатке: деликатес изъят</title><meta name="viewport" content="width=1220px" /><link rel="stylesheet" type="text/css" href="/templates/zebra/css/common.css?ver49" /><script type="text/javascript" src="http://yandex.st/jquery/1.6.4/jquery.min.js"></script><script type="text/javascript" src="/templates/zebra/js/jquery.plugins.js"></script><script type="text/javascript" src="/templates/zebra/js/common.js?ver34"></script><script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script><link rel="alternate" type="application/rss+xml" href="/data/rss/5/" title="КамИнформ — Новости" /><link rel="icon" type="image/png" href="/favicon.png" /><link rel="image_src" href="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/ikra_brakushi15_120_auto_5_80.jpeg" /><meta name="title" content="Более 5 тонн икры нашли в заброшенном здании на Камчатке: деликатес изъят" /><meta name="description" content="Полиция устанавливает владельца склада" /><meta property="og:image" content="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/ikra_brakushi15_120_auto_5_80.jpeg" /><meta property="og:title" content="Более 5 тонн икры нашли в заброшенном здании на Камчатке: деликатес изъят" /><meta property="og:description" content="Полиция устанавливает владельца склада" /><meta name="keywords" content="КамИНФОРМ, Камчатка, Петропавловск-Камчатский, Елизово, новости, события, происшествия, причал, интервью, фото, фотографии, видео, бизнес" /></head><body><div class="topbanner"><div style="background:#2d6b7b url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAABkCAIAAADITs03AAAAXElEQVR4AWK0aJ0J6IMskACEYSCY6f/fnMUiR3Aqp50uMxs/y4g1nDOJ1Rx48KkHF59olIfucq9OvHHVAdVbmLtq+xyCqw4C10yYnPhi/ZNdOIy93/eGZs+7UnwDAY9snj8dhCYAAAAASUVORK5CYII=)"><a href="/banners/go_to/80289/" title="" target="_blank"><img src="/images/cms/data/banners/shmatoff.gif" alt="" width="1000" height="100" /></a></div></div><div class="main kaminform"><div id="header"><h2><a href="/"><img src="/templates/zebra/img/logo.png" alt="КамИнформ — Камчатское новостное агентство. Новости Камчатки" /></a></h2><!--noindex--><ul class="soc"><li class="age-cenz"><a title="Ограничение" href="#" onclick="return false;">16+</a></li><li class="soc-vk"><a rel="nofollow" target="_blank" title="Мы в Vkontakte" href="http://vk.com/kaminform"> </a></li><li class="soc-fb"><a rel="nofollow" target="_blank" title="Мы в Facebook" href="http://www.facebook.com/pages/КамИнформ/304700102973632"> </a></li></ul><!--/noindex--><form class="search" action="/poisk/"><div><input type="text" name="query" value="" class="stext" /><input type="submit" value="Найти" class="sbtn" /></div></form><ul class="nav"><li class="home"><a href="/"><img src="/templates/zebra/img/home.png" alt="Главная страница" /></a></li><li id="first"><a href="/">Новости Камчатки</a></li><li><a href="/interview/">Гость on-line</a></li><li><a href="/business/">Новости бизнеса</a></li><li><a href="/photoreports/">Фоторепортажи</a></li><li><a href="/video/">Видео</a></li><li><a href="/ethno/">Коренная Камчатка</a></li><li class="last"><a href="/tablo/">Табло аэропорта</a></li></ul><div class="region"><p class="title"><strong>Район:</strong><span>
			Камчатский край
		</span></p><div class="regions"><div class="info"><h2><img src="/images/emblem/kamchatka_krai.png" alt="" /><span>
			Камчатский край
		</span></h2><p>В настоящее время Камчатский край включает в себя 70 муниципальных образований: 3 городских округа и 11 муниципальных районов (4 из которых входили в Корякский автономный округ), на территории которых располагаются 6 городских поселений и 50 сельских поселений.</p></div><div class="map"><p>Петропавловск-<br />Камчатский</p></div><div class="list"><ul><li class="sel"><strong><a href="/">Камчатский край</a></strong></li><li><a href="/?region=322">Петропавловск-Камчатский</a></li><li><a href="/?region=325">Вилючинск</a></li><li><a href="/?region=344">Елизовский</a></li><li><a href="/?region=345">Быстринский</a></li><li><a href="/?region=346">Карагинский</a></li><li><a href="/?region=347">Мильковский</a></li><li><a href="/?region=348">Олюторский</a></li><li><a href="/?region=349">Пенжинский</a></li><li><a href="/?region=350">Соболевский</a></li><li><a href="/?region=351">Тигильский</a></li><li><a href="/?region=352">Усть-Большерецкий</a></li><li><a href="/?region=353">Усть-Камчатский</a></li><li><a href="/?region=994">Алеутский </a></li></ul></div></div></div><dl class="box weather"><dt>31 августа, четверг</dt><dd><p class="city"><strong>В Петропавловске-Камчатском</strong></p><div class="forecast"><img alt="" src="/templates/zebra/img/weather/1.png" /><p class="wtype"><span>+12 °C</span><br />пасмурно<text>, дождь</text></p></div></dd></dl><dl class="box currency"><dt>Курс валют ЦБ</dt><dd><p class="ico usd"><b></b><span>USD</span> 58,7306</p><p class="ico eur"><b></b><span>EUR</span> 70,2007</p></dd></dl><dl class="box editorial"><dt><a href="/contacts" style="color:#fff !important">Редакция</a></dt><dd><p class="ico phone" style="min-height:33px"><b></b><i><span class="mob" style="margin-bottom:0">+7 914 623-82-57</span><span class="mob"> </span></i></p><p class="ico mail"><b></b><a href="/contacts">Написать письмо</a></p></dd></dl><div class="banner"><a href="/banners/go_to/76498/" title="" target="_blank"><img src="/images/cms/data/banners/link_improve_375.gif" alt="" width="375" height="90" /></a></div></div><div id="middle"><div xmlns:php="http://php.net/xsl" class="content news-item"><div class="news-shadow" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Более 5 тонн икры нашли в заброшенном здании на Камчатке: деликатес изъят</h1><meta itemprop="description" content="Полиция устанавливает владельца склада" /><meta itemprop="publisher" content="КамИНФОРМ" /><div class="photo"><meta itemprop="datePublished" content="2017-08-31T08:09+12:00" /><p class="date">31 августа 2017, 08:09</p><p class="main-photo"><a href="/images/news/ikra_brakushi15.jpeg" class="popup" itemprop="image"><img src="/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/ikra_brakushi15_253_auto_1_95.jpeg" alt="" /></a></p></div><div class="text"><div itemprop="text"><div>
	На Камчатке МВД проводит проверку и решает вопрос о возбуждении уголовного дела после изъятия в поселке Ключи более 5 тонн красной икры, владельца которой сейчас устанавливают.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Как сообщили <strong>&laquo;КамИНФОРМ&raquo;</strong> в полиции, склад был обнаружен в 136 км от поселка Ключи в заброшенном деревянном здании. &laquo;Там изъято 148 пластиковых контейнеров с икрой лососевых видов рыб. Еще 65 емкостей с икрой обнаружены в металлическом коробе, стоящем в нескольких десятках метров от строения&raquo;, - рассказали в МВД, отметив, что икра была обнаружена в рамках совместной операции с Росгвардией, ФСБ и Россельхознадзором.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	<strong>&laquo;КамИНФОРМ&raquo;</strong> напоминает, что ранее в поселке Оссора на севере Камчатки был обнаружен цех, оборудованный для переработки икры. Там &nbsp;находилось 200 контейнеров по 25 кг и 37 контейнеров по 12 кг с икрой, не отвечающей требованиям безопасности. Общий вес икры составил практически 5,5 тонн. По предварительным подсчетам общая сумма ущерба, причиненного водным биологическим ресурсам, составляет более 18 млн рублей.</div>
<div>
	&nbsp;</div>
</div><p><em><a href="http://kamchat.info">www.kamchat.info</a></em></p><div class="links"><p></p></div><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,yaru"></div><div id="comments" class="comments"><h2>Комментарии<a href="#">Добавить комментарий</a><span style="padding-left: 40px">Всего комментариев: 0<br /></span></h2><form class="comment_form" method="post" action="#"><p><label><span>Ваш ник:</span><input type="text" name="author_nick" class="textinputs" /></label></p><p><label><span>Текст комментария:</span><textarea name="comment"></textarea></label></p><p style="overflow:hidden" class="captcha"><label style="float:left; display:block"><b class="required">*</b> Введите код с картинки:<br /><input type="text" name="captcha" class="textinputs captcha" style="width: 170px" /></label><span style="display:block; float:left; margin-left: 20px; padding-top: 7px"><img src="/captcha.php?1504127515" alt="" style="border: 1px solid #999" /></span></p><p style="font: 12px/18px Arial">
				Обратите внимание, что в комментариях запрещены:<br />
				— нецензурная лексика (в любом виде);<br />
				— прямое и косвенное разжигание межнациональной и иной розни;<br />
				— оскорбления, вульгарные и непристойные реплики;<br />
				— общение не по теме, спам.
			</p><div><input type="submit" class="button" value="Добавить комментарий" /></div></form><script type="text/javascript">
			$('.comment_form').attr('action', "/comments/post/70317/#comments");
		</script></div></div></div></div><div xmlns:php="http://php.net/xsl" class="rubric"><p class="corner-top"></p><p class="corner-btm"></p><div><ul class="first"><li class="sel"><a href="/">Сегодня<br />в Камчатском крае</a></li></ul><ul class="important"><li><a href="/?rubric=27857">Капремонт</a></li><li><a href="/?rubric=34632">70 лет Победы</a></li></ul><ul class="last"><li><a href="/?region=&amp;rubric=323">Политика</a></li><li><a href="/?region=&amp;rubric=326">Экономика</a></li><li><a href="/?region=&amp;rubric=327">Общество</a></li><li><a href="/?region=&amp;rubric=1019">Социальная защита</a></li><li><a href="/?region=&amp;rubric=356">Наука</a></li><li><a href="/?region=&amp;rubric=422">Энергетика и ЖКХ</a></li><li><a href="/?region=&amp;rubric=423">Закон</a></li><li><a href="/?region=&amp;rubric=424">Образование</a></li><li><a href="/?region=&amp;rubric=425">Медицина</a></li><li><a href="/?region=&amp;rubric=426">Строительство</a></li><li><a href="/?region=&amp;rubric=427">Спорт</a></li><li><a href="/?region=&amp;rubric=428">Культура</a></li><li><a href="/?region=&amp;rubric=429">Туризм</a></li><li><a href="/?region=&amp;rubric=982">Коренная Камчатка</a></li><li><a href="/?region=&amp;rubric=1963">Ситуация ЧС</a></li><li><a href="/?region=&amp;rubric=2126">Досуг</a></li><li><a href="/?region=&amp;rubric=14034">Транспорт и дороги</a></li><li><a href="/?region=&amp;rubric=14035">Армия</a></li><li><a href="/?region=&amp;rubric=29682">Казачество</a></li><li><a href="/?region=&amp;rubric=30902">Многонациональная Камчатка</a></li><li><a href="/?region=&amp;rubric=31566">Происшествия</a></li><li><a href="/?region=&amp;rubric=31567">Связь</a></li><li><a href="/?region=&amp;rubric=34633">Народный избранник</a></li></ul></div></div><div xmlns:php="http://php.net/xsl" class="news-period"><div class="yesterday"><h2>Вчера</h2><dl><dt>30 августа 2017, 16:56</dt><dd><a href="/novosti/zelenym_ozerom_na_kamchatke_zainteresovalas_i_prokuratura/">Зеленым озером на Камчатке заинтересовалась и прокуратура</a></dd><dt>30 августа 2017, 16:55</dt><dd><a href="/novosti/sdelat_selfi_s_uchitelem_predlagayut_shkol_nikam_kamchatki_v_den_znanij/">Сделать сэлфи с учителем предлагают школьникам Камчатки в День знаний</a></dd><dt>30 августа 2017, 13:49</dt><dd><a href="/novosti/glavvracha_detskoj_polikliniki_na_kamchatke_oshtrafovali_na_500_rublej_za_vracha_s_tuberkulezom/">Главврача детской поликлиники на Камчатке оштрафовали на 500 рублей за врача с туберкулезом</a></dd>
				</dl>
				<dl>
			<dt>30 августа 2017, 13:48</dt><dd><a href="/novosti/v_prazdnike_alhalalalaj_primut_uchastie_bolee_200_chelovek_so_vseh_ugolkov_kamchatki/">В празднике «Алхалалалай» примут участие более 200 человек со всех уголков Камчатки</a></dd><dt>30 августа 2017, 11:49</dt><dd><a href="/novosti/ceny_na_ogurcy_pomidory_i_drugie_ovowi_mozhno_suwestvenno_snizit_na_kamchatke/">Цены на огурцы, помидоры и другие овощи можно существенно снизить на Камчатке</a></dd><dt>30 августа 2017, 11:48</dt><dd><a href="/novosti/massovoe_prazdnovanie_dnya_znanij_sostoitsya_v_centre_stolicy_kamchatki_i_v_rajonah_goroda/">Массовое празднование Дня знаний состоится в центре столицы Камчатки и в районах города</a></dd></dl></div><div class="week"><h2>За неделю</h2><dl><dt>29 августа 2017, 17:26</dt><dd><a href="/novosti/na_kamchatku_idet_ewe_odin_ciklon_s_dozhdem/">На Камчатку идет еще один циклон с дождем</a></dd><dt>29 августа 2017, 17:25</dt><dd><a href="/novosti/ozero_halaktyrskoe_v_stolice_kamchatki_moglo_priobresti_zelenyj_cvet_iz-za_kraski/">Озеро Халактырское в столице Камчатки могло приобрести зеленый цвет из-за краски</a></dd><dt>29 августа 2017, 16:17</dt><dd><a href="/novosti/krabolovy_u_beregov_kamchatki_uzhe_vylovili_bolee_13_5_tys_tonn_rakoobraznyh/">Краболовы у берегов Камчатки уже выловили более 13,5 тыс. тонн ракообразных</a></dd>
				</dl>
				<dl>
			<dt>29 августа 2017, 16:16</dt><dd><a href="/novosti/na_kamchatke_gibdd_prosit_roditelej_pered_dnem_znanij_napomnit_detyam_o_pdd/">На Камчатке ГИБДД просит родителей перед Днем знаний напомнить детям о ПДД</a></dd><dt>29 августа 2017, 14:24</dt><dd><a href="/novosti/na_kamchatke_52-letnij_muzhchina_nadrugalsya_nad_shkol_nikom/">На Камчатке 52-летний мужчина надругался над школьником</a></dd><dt>29 августа 2017, 12:34</dt><dd><a href="/novosti/na_kamchatke_policejskie_vmesto_brakon_erskoj_ryby_nashli_1_5_tys_kustov_konopli/">На Камчатке полицейские вместо браконьерской рыбы нашли 1,5 тыс. кустов конопли</a></dd></dl></div><div class="month"><h2>За месяц</h2><dl><dt>22 августа 2017, 13:06</dt><dd><a href="/novosti/eks-glava_glavnoj_upravlyajki_kamchatki_zajmetsya_voprosami_tor_i_svobodnogo_porta_v_pravitel_stve_kraya/">Экс-глава главной «управляйки» Камчатки займется вопросами ТОР и Свободного порта в правительстве края?</a></dd><dt>22 августа 2017, 10:44</dt><dd><a href="/novosti/zhitelej_kamchatki_prosyat_pomoch_spasti_zhizn_yunoj_viktorii_groshevoj/">Жителей Камчатки просят помочь спасти жизнь юной Виктории Грошевой</a></dd><dt>22 августа 2017, 08:14</dt><dd><a href="/novosti/bolee_8_5_tys_tonn_kraba_razreshat_vylovit_na_kamchatke/">Более 8,5 тыс. тонн краба разрешат выловить на Камчатке</a></dd></dl></div></div></div><div id="footer"><div class="info"><p class="span1"><strong>КамИНФОРМ</strong> — это достоверные <strong>новости Камчатки</strong>, фоторепоражи<br /> важных событий края, видео-материалы, интервью с первыми лицами,<br />новости камчатского бизнеса, жизнь <strong>коренных народов Камчатки</strong>.</p><p class="span2"><a href="/contacts/">Редакция</a> открыта для сотрудничества, все предложения, пожелания <br />и замечания мы принимаем по тел.: +7 914 623-82-57<br />и по электронной почте: <a href="mailto:news@kamchat.info">news@kamchat.info</a>.</p><p class="span3">
							Свидетельство о регистрации СМИ:<br />
							ИА № ТУ41-00200 от 21.12.2012 г.,<br /><small>выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Камчатскому краю</small></p></div><p class="copyright">© Камчатское информационное агентство «<a href="http://kamchat.info/">КамИНФОРМ</a>», 2011–2017. При копировании информации, обратная ссылка на сайт обязательна. КамИНФОРМ может содержать материалы 16+.</p></div><div id="sub-footer" style="height:auto; line-height: 20px"><!--noindex--><a rel="nofollow" href="/go.php?url=http://www.svrpu.ru/psv/" target="_blank" title="Граница России Северо-Восток"><img src="http://cdn.kamchat.info/footer/granica.png" alt="Граница России Северо-Восток" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamtime.ru/" target="_blank" title="Камчатское время"><img src="http://cdn.kamchat.info/footer/kv.png" alt="Камчатское время" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamvesti.com/" target="_blank" title="Вести+ТВ"><img src="http://cdn.kamchat.info/footer/vesti.png" alt="Вести+ТВ" width="183" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamchatka.aif.ru/" target="_blank" title="АиФ"><img src="http://cdn.kamchat.info/footer/aif.png" alt="АиФ" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamkrai.com/" target="_blank" title="Камчатский край. Единая Камчатка"><img src="http://cdn.kamchat.info/footer/kamkrai.png" alt="Камчатский край. Единая Камчатка" height="50" /></a>
					 
					<a rel="nofollow" href="http://elizovomr.ru/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=443&amp;Itemid=738" target="_blank" title="Елизовские Вести"><img src="http://cdn.kamchat.info/elizovo_vesti.jpg" alt="Елизовские Вести" height="50" /></a>
					 
					
					<a rel="nofollow" href="/go.php?url=http://www.uk-vestnik.ru/?module=arhiveis" target="_blank" title="Усть-Камчатский Вестник"><img src="/images/cms/data/banners/kamch_vestnik.png" alt="Усть-Камчатский Вестник" height="50" /></a>
					 
					<!--/noindex--><script type="text/javascript">
					document.write("<a href='http://www.liveinternet.ru/click' "+
					"target=_blank><img src='//counter.yadro.ru/hit?t44.10;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' title='LiveInternet' "+
					"border='0' width='31' height='31'><\/a>");
					</script></div><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=17127004&amp;from=informer" target="_blank" rel="nofollow">
<img src="//bs.yandex.ru/informer/17127004/1_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter17127004 = new Ya.Metrika({id:17127004,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ut:"noindex"});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter --></div><div class="open-poll"></div><div class="fly-poll"><p class="close">[<span>закрыть</span>]</p><h2>Опросы</h2><div class="poll"><p class="question">Какой вид погребения усопшего соответствует Вашему менталитету, вере и обычаям: предание земле или кремация?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24409" /> Предание земле</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24410" /> Кремация</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24411" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div><div class="poll"><p class="question">Считаете ли Вы необходимым строительство крематория на территории Камчатского  края?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24413" /> Да,  крематорий надо строить</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24414" /> Нет, строить не надо</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24415" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div></div></body></html><!--65-->
<!-- This page generated in 0.209744 secs -->