<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>КамИНФОРМ — Льготные лекарства на Камчатке уже получили 15 тыс. человек</title><meta name="viewport" content="width=1220px" /><link rel="stylesheet" type="text/css" href="/templates/zebra/css/common.css?ver48" /><script type="text/javascript" src="http://yandex.st/jquery/1.6.4/jquery.min.js"></script><script type="text/javascript" src="/templates/zebra/js/jquery.plugins.js"></script><script type="text/javascript" src="/templates/zebra/js/common.js?ver34"></script><script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script><link rel="alternate" type="application/rss+xml" href="/data/rss/5/" title="КамИнформ — Новости" /><link rel="icon" type="image/png" href="/favicon.png" /><link rel="image_src" href="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/lekarstva34_120_auto_5_80.jpeg" /><meta name="title" content="Льготные лекарства на Камчатке уже получили 15 тыс. человек" /><meta name="description" content="Из бюджета на это потрачено 115 млн рублей" /><meta property="og:image" content="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/lekarstva34_120_auto_5_80.jpeg" /><meta property="og:title" content="Льготные лекарства на Камчатке уже получили 15 тыс. человек" /><meta property="og:description" content="Из бюджета на это потрачено 115 млн рублей" /><meta name="keywords" content="КамИНФОРМ, Камчатка, Петропавловск-Камчатский, Елизово, новости, события, происшествия, причал, интервью, фото, фотографии, видео, бизнес" /></head><body><div class="topbanner" style="background:#ffffde"><span style="display: inline-block; width: 1200px; overflow:hidden; height:120px;"><a href="/banners/go_to/73023/" title="" target="_blank"><img src="/images/cms/data/banners/kant.gif" alt="" width="1200" height="120" /></a></span></div><div class="main kaminform"><div id="header"><h2><a href="/"><img src="/templates/zebra/img/logo.png" alt="КамИнформ — Камчатское новостное агентство. Новости Камчатки" /></a></h2><!--noindex--><ul class="soc"><li class="age-cenz"><a title="Ограничение" href="#" onclick="return false;">16+</a></li><li class="soc-vk"><a rel="nofollow" target="_blank" title="Мы в Vkontakte" href="http://vk.com/kaminform"> </a></li><li class="soc-fb"><a rel="nofollow" target="_blank" title="Мы в Facebook" href="http://www.facebook.com/pages/КамИнформ/304700102973632"> </a></li><li class="soc-tw"><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/KamInform"> </a></li><li class="soc-rss"><a rel="nofollow" target="_blank" title="Новости в RSS" href="/data/rss/5/"> </a></li></ul><!--/noindex--><form class="search" action="/poisk/"><div><input type="text" name="query" value="" class="stext" /><input type="submit" value="Найти" class="sbtn" /></div></form><ul class="nav"><li class="home"><a href="/"><img src="/templates/zebra/img/home.png" alt="Главная страница" /></a></li><li id="first"><a href="/">Новости Камчатки</a></li><li><a href="/interview/">Гость on-line</a></li><li><a href="/business/">Новости бизнеса</a></li><li><a href="/photoreports/">Фоторепортажи</a></li><li><a href="/video/">Видео</a></li><li><a href="/ethno/">Коренная Камчатка</a></li><li class="last"><a href="#sub-footer">Газеты</a></li></ul><div class="region"><p class="title"><strong>Район:</strong><span>
			Камчатский край
		</span></p><div class="regions"><div class="info"><h2><img src="/images/emblem/kamchatka_krai.png" alt="" /><span>
			Камчатский край
		</span></h2><p>В настоящее время Камчатский край включает в себя 70 муниципальных образований: 3 городских округа и 11 муниципальных районов (4 из которых входили в Корякский автономный округ), на территории которых располагаются 6 городских поселений и 50 сельских поселений.</p></div><div class="map"><p>Петропавловск-<br />Камчатский</p></div><div class="list"><ul><li class="sel"><strong><a href="/">Камчатский край</a></strong></li><li><a href="/?region=322">Петропавловск-Камчатский</a></li><li><a href="/?region=325">Вилючинск</a></li><li><a href="/?region=344">Елизовский</a></li><li><a href="/?region=345">Быстринский</a></li><li><a href="/?region=346">Карагинский</a></li><li><a href="/?region=347">Мильковский</a></li><li><a href="/?region=348">Олюторский</a></li><li><a href="/?region=349">Пенжинский</a></li><li><a href="/?region=350">Соболевский</a></li><li><a href="/?region=351">Тигильский</a></li><li><a href="/?region=352">Усть-Большерецкий</a></li><li><a href="/?region=353">Усть-Камчатский</a></li><li><a href="/?region=994">Алеутский </a></li></ul></div></div></div><dl class="box weather"><dt>10 апреля, понедельник</dt><dd><p class="city"><strong>В Петропавловске-Камчатском</strong></p><div class="forecast"><img alt="" src="/templates/zebra/img/weather/7.png" /><p class="wtype"><span>-0 °C</span><br />пасмурно</p></div></dd></dl><dl class="box currency"><dt>Курс валют ЦБ</dt><dd><p class="ico usd"><b></b><span>USD</span> 56,9201</p><p class="ico eur"><b></b><span>EUR</span> 60,5687</p></dd></dl><dl class="box editorial"><dt><a href="/contacts" style="color:#fff !important">Редакция</a></dt><dd><p class="ico phone" style="min-height:33px"><b></b><i><span class="mob" style="margin-bottom:0">+7 914 623-82-57</span><span class="mob"> </span></i></p><p class="ico mail"><b></b><a href="/contacts">Написать письмо</a></p></dd></dl><div class="banner"><a href="/banners/go_to/25494/" title="" target="_blank"><img src="/images/cms/data/banners/verum.png" alt="" width="264" height="97" /></a></div></div><div id="middle"><div xmlns:php="http://php.net/xsl" class="content news-item"><div class="news-shadow" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Льготные лекарства на Камчатке уже получили 15 тыс. человек</h1><meta itemprop="description" content="Из бюджета на это потрачено 115 млн рублей" /><meta itemprop="publisher" content="КамИНФОРМ" /><div class="photo"><meta itemprop="datePublished" content="2017-04-10T12:03+12:00" /><p class="date">10 апреля 2017, 12:03</p><p class="main-photo"><a href="/images/news/lekarstva34.jpeg" class="popup" itemprop="image"><img src="/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/lekarstva34_253_auto_1_95.jpeg" alt="" /></a></p></div><div class="text"><div itemprop="text"><div style="text-align: justify;">
	С начала 2017 года льготными лекарствами в Камчатском крае обеспечены 15 тысяч человек. Об этом сообщили в министерстве здравоохранения региона.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	&laquo;По льготным рецептам было отпущено необходимых лекарственных препаратов на общую сумму 115 млн рублей&raquo;, - сказали в министерстве.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Там добавили, что с целью оптимизации процесса выдачи льготных лекарств в министерстве здравоохранения Камчатского края организована работа &laquo;Горячей линии&raquo;. По всем вопросам, связанным с обеспечением пациентов необходимыми лекарственными препаратами, можно обращаться по телефонам: 8 (4152) 42-16-25, 8 (4152) 42-83,57.</div>
</div><div class="links"><p></p></div><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,yaru"></div><div id="comments" class="comments"><h2>Комментарии<a href="#">Добавить комментарий</a><span style="padding-left: 40px">Всего комментариев: 0<br /></span></h2><form class="comment_form" method="post" action="#"><p><label><span>Ваш ник:</span><input type="text" name="author_nick" class="textinputs" /></label></p><p><label><span>Текст комментария:</span><textarea name="comment"></textarea></label></p><p style="overflow:hidden" class="captcha"><label style="float:left; display:block"><b class="required">*</b> Введите код с картинки:<br /><input type="text" name="captcha" class="textinputs captcha" style="width: 170px" /></label><span style="display:block; float:left; margin-left: 20px; padding-top: 7px"><img src="/captcha.php?1491788338" alt="" style="border: 1px solid #999" /></span></p><p style="font: 12px/18px Arial">
				Обратите внимание, что в комментариях запрещены:<br />
				— нецензурная лексика (в любом виде);<br />
				— прямое и косвенное разжигание межнациональной и иной розни;<br />
				— оскорбления, вульгарные и непристойные реплики;<br />
				— общение не по теме, спам.
			</p><div><input type="submit" class="button" value="Добавить комментарий" /></div></form><script type="text/javascript">
			$('.comment_form').attr('action', "/comments/post/63802/#comments");
		</script></div></div></div></div><div xmlns:php="http://php.net/xsl" class="rubric"><p class="corner-top"></p><p class="corner-btm"></p><div><ul class="first"><li class="sel"><a href="/">Сегодня<br />в Камчатском крае</a></li></ul><ul class="important"><li><a href="/?rubric=27857">Капремонт</a></li><li><a href="/?rubric=34632">70 лет Победы</a></li></ul><ul class="last"><li><a href="/?region=&amp;rubric=323">Политика</a></li><li><a href="/?region=&amp;rubric=326">Экономика</a></li><li><a href="/?region=&amp;rubric=327">Общество</a></li><li><a href="/?region=&amp;rubric=1019">Социальная защита</a></li><li><a href="/?region=&amp;rubric=356">Наука</a></li><li><a href="/?region=&amp;rubric=422">Энергетика и ЖКХ</a></li><li><a href="/?region=&amp;rubric=423">Закон</a></li><li><a href="/?region=&amp;rubric=424">Образование</a></li><li><a href="/?region=&amp;rubric=425">Медицина</a></li><li><a href="/?region=&amp;rubric=426">Строительство</a></li><li><a href="/?region=&amp;rubric=427">Спорт</a></li><li><a href="/?region=&amp;rubric=428">Культура</a></li><li><a href="/?region=&amp;rubric=429">Туризм</a></li><li><a href="/?region=&amp;rubric=982">Коренная Камчатка</a></li><li><a href="/?region=&amp;rubric=1963">Ситуация ЧС</a></li><li><a href="/?region=&amp;rubric=2126">Досуг</a></li><li><a href="/?region=&amp;rubric=14034">Транспорт и дороги</a></li><li><a href="/?region=&amp;rubric=14035">Армия</a></li><li><a href="/?region=&amp;rubric=29682">Казачество</a></li><li><a href="/?region=&amp;rubric=30902">Многонациональная Камчатка</a></li><li><a href="/?region=&amp;rubric=31566">Происшествия</a></li><li><a href="/?region=&amp;rubric=31567">Связь</a></li><li><a href="/?region=&amp;rubric=34633">Народный избранник</a></li></ul></div></div><div xmlns:php="http://php.net/xsl" class="news-period"><div class="yesterday"><h2>Вчера</h2><dl><dt>09 апреля 2017, 22:42</dt><dd><a href="/novosti/skr_kamchatki_nachal_proverku_po_faktu_proisshestviya_na_vulkane_gde_pod_lavinoj_mogli_okazat_sya_lyudi/">СКР Камчатки начал проверку по факту происшествия на вулкане, где под лавиной могли оказаться люди </a></dd><dt>09 апреля 2017, 22:27</dt><dd><a href="/novosti/vertolet_mchs_zavtra_vyletit_k_mestu_shoda_laviny_na_kamchatke_pod_kotoroj_mogli_okazat_sya_lyudi/">Вертолет МЧС завтра вылетит к месту схода лавины на Камчатке, под которой могли оказаться люди</a></dd><dt>09 апреля 2017, 22:11</dt><dd><a href="/novosti/informaciya_o_najdennyh_pod_lavinoj_na_kamchatke_lyudej_poka_ne_podtverzhdaetsya/">Информация о найденных под лавиной на Камчатке людей пока не подтверждается </a></dd>
				</dl>
				<dl>
			<dt>09 апреля 2017, 21:22</dt><dd><a href="/novosti/na_kamchatke_vertolet_ne_smog_prizemlit_sya_v_rajone_vulkana_gde_pod_lavinoj_iwut_lyudej/">На Камчатке вертолет не смог приземлиться в районе вулкана, где под лавиной ищут людей </a></dd><dt>09 апреля 2017, 20:09</dt><dd><a href="/novosti/mchs_dostavit_k_mestu_shoda_laviny_na_kamchatke_osvetitel_nye_pribory_dlya_poiska_lyudej_noch_yu/">Для поиска попавших под лавину людей на Камчатке используют осветительные приборы </a></dd><dt>09 апреля 2017, 19:43</dt><dd><a href="/novosti/pod_lavinoj_na_kamchatke_mogli_okazat_sya_muzhchina_s_rebenkom_istochniki/">Под лавиной на Камчатке могли оказаться мужчина с ребенком: источники</a></dd></dl></div><div class="week"><h2>За неделю</h2><dl><dt>08 апреля 2017, 16:07</dt><dd><a href="/novosti/mchs_sibiri_o_poiskah_propavshih_muzhchin_na_kamchatke_vyzvolyat_ih_prihoditsya_za_vnushitel_nye_den_gi/">МЧС Сибири о поисках пропавших мужчин на Камчатке: вызволять их приходится за внушительные деньги</a></dd><dt>08 апреля 2017, 13:36</dt><dd><a href="/novosti/akciya_vmeste_protiv_terrorizma_sobrala_na_kamchatke_2_tys_chelovek/">Акция «Вместе против терроризма» собрала на Камчатке 2 тыс. человек</a></dd><dt>08 апреля 2017, 11:50</dt><dd><a href="/novosti/v_centre_stolicy_kamchatki_prosnulis_medvedi/">В центре столицы Камчатки «проснулись медведи»</a></dd>
				</dl>
				<dl>
			<dt>07 апреля 2017, 17:23</dt><dd><a href="/novosti/na_total_nyj_diktant_zapisalis_150_zhitelej_kamchatki/">На «Тотальный диктант» записались 150 жителей Камчатки</a></dd><dt>07 апреля 2017, 17:21</dt><dd><a href="/novosti/vlasti_kamchatki_vozmuweny_bespechnost_yu_muzhchin_kotoryh_sejchas_iwut_v_avachinskom_zalive/">Власти Камчатки возмущены беспечностью мужчин, которых сейчас ищут в Авачинском заливе</a></dd><dt>07 апреля 2017, 16:52</dt><dd><a href="/novosti/na_poiski_katera_s_dvumya_muzhchina_na_kamchatke_podnyali_vertolet/">На поиски катера с двумя мужчина на Камчатке подняли вертолет</a></dd></dl></div><div class="month"><h2>За месяц</h2><dl><dt>01 апреля 2017, 11:23</dt><dd><a href="/novosti/v_stolice_kamchatki_budut_sudit_muzhchinu_kotoryj_nasiloval_slaboumnuyu_devochku/">В столице Камчатки будут судить мужчину, который насиловал слабоумную девочку</a></dd><dt>31 марта 2017, 14:19</dt><dd><a href="/novosti/akciya_na_rabotu_na_velosipede_projdet_i_v_stolice_kamchatki/">Акция «На работу на велосипеде» пройдет и в столице Камчатки</a></dd><dt>31 марта 2017, 07:56</dt><dd><a href="/novosti/na_kamchatke_ob_yasnili_pochemu_uchastnik_beringii_roman_mandyatov_ne_poluchil_priz_za_svoj_kostyum_i_narty/">На Камчатке объяснили, почему участник «Берингии» Роман Мандятов не получил приз за свой костюм и нарты</a></dd></dl></div></div></div><div id="footer"><div class="info"><p class="span1"><strong>КамИНФОРМ</strong> — это достоверные <strong>новости Камчатки</strong>, фоторепоражи<br /> важных событий края, видео-материалы, интервью с первыми лицами,<br />новости камчатского бизнеса, жизнь <strong>коренных народов Камчатки</strong>.</p><p class="span2"><a href="/contacts/">Редакция</a> открыта для сотрудничества, все предложения, пожелания <br />и замечания мы принимаем по тел.: +7 900 442-81-18<br />и по электронной почте: <a href="mailto:news@kamchat.info">news@kamchat.info</a>.</p><p class="span3">
							Свидетельство о регистрации СМИ:<br />
							ИА № ТУ41-00200 от 21.12.2012 г.,<br /><small>выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Камчатскому краю</small></p></div><p class="copyright">© Камчатское информационное агентство «<a href="http://kamchat.info/">КамИНФОРМ</a>», 2011–2014. При копировании информации, обратная ссылка на сайт обязательна. КамИНФОРМ может содержать материалы 16+.</p></div><div id="sub-footer" style="height:auto; line-height: 20px"><!--noindex--><a rel="nofollow" href="/go.php?url=http://www.svrpu.ru/psv/" target="_blank" title="Граница России Северо-Восток"><img src="http://cdn.kamchat.info/footer/granica.png" alt="Граница России Северо-Восток" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamtime.ru/" target="_blank" title="Камчатское время"><img src="http://cdn.kamchat.info/footer/kv.png" alt="Камчатское время" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamvesti.com/" target="_blank" title="Вести+ТВ"><img src="http://cdn.kamchat.info/footer/vesti.png" alt="Вести+ТВ" width="183" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamchatka.aif.ru/" target="_blank" title="АиФ"><img src="http://cdn.kamchat.info/footer/aif.png" alt="АиФ" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamkrai.com/" target="_blank" title="Камчатский край. Единая Камчатка"><img src="http://cdn.kamchat.info/footer/kamkrai.png" alt="Камчатский край. Единая Камчатка" height="50" /></a>
					 
					<a rel="nofollow" href="http://elizovomr.ru/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=443&amp;Itemid=738" target="_blank" title="Елизовские Вести"><img src="http://cdn.kamchat.info/elizovo_vesti.jpg" alt="Елизовские Вести" height="50" /></a>
					 
					
					<a rel="nofollow" href="/go.php?url=http://www.uk-vestnik.ru/?module=arhiveis" target="_blank" title="Усть-Камчатский Вестник"><img src="/images/cms/data/banners/kamch_vestnik.png" alt="Усть-Камчатский Вестник" height="50" /></a>
					 
					<!--/noindex--><script type="text/javascript">
					document.write("<a href='http://www.liveinternet.ru/click' "+
					"target=_blank><img src='//counter.yadro.ru/hit?t44.10;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' title='LiveInternet' "+
					"border='0' width='31' height='31'><\/a>");
					</script></div><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=17127004&amp;from=informer" target="_blank" rel="nofollow">
<img src="//bs.yandex.ru/informer/17127004/1_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter17127004 = new Ya.Metrika({id:17127004,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ut:"noindex"});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter --></div><div class="open-poll"></div><div class="fly-poll"><p class="close">[<span>закрыть</span>]</p><h2>Опросы</h2><div class="poll"><p class="question">Какой вид погребения усопшего соответствует Вашему менталитету, вере и обычаям: предание земле или кремация?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24409" /> Предание земле</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24410" /> Кремация</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24411" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div><div class="poll"><p class="question">Считаете ли Вы необходимым строительство крематория на территории Камчатского  края?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24413" /> Да,  крематорий надо строить</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24414" /> Нет, строить не надо</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24415" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div></div></body></html><!--41-->
<!-- This page generated in 0.336601 secs -->