<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>КамИНФОРМ — Названы победители конкурса на на родных языках аборигенов Камчатки</title><meta name="viewport" content="width=1220px" /><link rel="stylesheet" type="text/css" href="/templates/zebra/css/common.css?ver48" /><script type="text/javascript" src="http://yandex.st/jquery/1.6.4/jquery.min.js"></script><script type="text/javascript" src="/templates/zebra/js/jquery.plugins.js"></script><script type="text/javascript" src="/templates/zebra/js/common.js?ver34"></script><script type="text/javascript" src="http://yandex.st/share/share.js" charset="utf-8"></script><link rel="alternate" type="application/rss+xml" href="/data/rss/5/" title="КамИнформ — Новости" /><link rel="icon" type="image/png" href="/favicon.png" /><link rel="image_src" href="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/048a2523_120_auto_5_80.jpg" /><meta name="title" content="Названы победители конкурса на на родных языках аборигенов Камчатки" /><meta name="description" content="Конкурс работ на родных языках я считаю одним из самых ярких достижений в Камчатском крае. Он показывает, насколько велик интерес людей к своим корням, к традициям и культуре" /><meta property="og:image" content="http://kamchat.info/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/048a2523_120_auto_5_80.jpg" /><meta property="og:title" content="Названы победители конкурса на на родных языках аборигенов Камчатки" /><meta property="og:description" content="Конкурс работ на родных языках я считаю одним из самых ярких достижений в Камчатском крае. Он показывает, насколько велик интерес людей к своим корням, к традициям и культуре" /><meta name="keywords" content="КамИНФОРМ, Камчатка, Петропавловск-Камчатский, Елизово, новости, события, происшествия, причал, интервью, фото, фотографии, видео, бизнес" /></head><body><div class="topbanner"><span style="display: inline-block; width: 1199px; overflow:hidden; height:90px;"><a href="/banners/go_to/24845/" title="" target="_blank"><img src="/images/cms/data/banners/fond_remont.png" alt="" width="1200" height="100" /></a></span></div><div class="main kaminform"><div id="header"><h2><a href="/"><img src="/templates/zebra/img/logo.png" alt="КамИнформ — Камчатское новостное агентство. Новости Камчатки" /></a></h2><!--noindex--><ul class="soc"><li class="age-cenz"><a title="Ограничение" href="#" onclick="return false;">16+</a></li><li class="soc-vk"><a rel="nofollow" target="_blank" title="Мы в Vkontakte" href="http://vk.com/kaminform"> </a></li><li class="soc-fb"><a rel="nofollow" target="_blank" title="Мы в Facebook" href="http://www.facebook.com/pages/КамИнформ/304700102973632"> </a></li><li class="soc-tw"><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/KamInform"> </a></li><li class="soc-rss"><a rel="nofollow" target="_blank" title="Новости в RSS" href="/data/rss/5/"> </a></li></ul><!--/noindex--><form class="search" action="/poisk/"><div><input type="text" name="query" value="" class="stext" /><input type="submit" value="Найти" class="sbtn" /></div></form><ul class="nav"><li class="home"><a href="/"><img src="/templates/zebra/img/home.png" alt="Главная страница" /></a></li><li id="first"><a href="/">Новости Камчатки</a></li><li><a href="/interview/">Гость on-line</a></li><li><a href="/business/">Новости бизнеса</a></li><li><a href="/photoreports/">Фоторепортажи</a></li><li><a href="/video/">Видео</a></li><li><a href="/ethno/">Коренная Камчатка</a></li><li class="last"><a href="#sub-footer">Газеты</a></li></ul><div class="region"><p class="title"><strong>Район:</strong><span>
			Камчатский край
		</span></p><div class="regions"><div class="info"><h2><img src="/images/emblem/kamchatka_krai.png" alt="" /><span>
			Камчатский край
		</span></h2><p>В настоящее время Камчатский край включает в себя 70 муниципальных образований: 3 городских округа и 11 муниципальных районов (4 из которых входили в Корякский автономный округ), на территории которых располагаются 6 городских поселений и 50 сельских поселений.</p></div><div class="map"><p>Петропавловск-<br />Камчатский</p></div><div class="list"><ul><li class="sel"><strong><a href="/">Камчатский край</a></strong></li><li><a href="/?region=322">Петропавловск-Камчатский</a></li><li><a href="/?region=325">Вилючинск</a></li><li><a href="/?region=344">Елизовский</a></li><li><a href="/?region=345">Быстринский</a></li><li><a href="/?region=346">Карагинский</a></li><li><a href="/?region=347">Мильковский</a></li><li><a href="/?region=348">Олюторский</a></li><li><a href="/?region=349">Пенжинский</a></li><li><a href="/?region=350">Соболевский</a></li><li><a href="/?region=351">Тигильский</a></li><li><a href="/?region=352">Усть-Большерецкий</a></li><li><a href="/?region=353">Усть-Камчатский</a></li><li><a href="/?region=994">Алеутский </a></li></ul></div></div></div><dl class="box weather"><dt>23 декабря, пятница</dt><dd><p class="city"><strong>В Петропавловске-Камчатском</strong></p><div class="forecast"><img alt="" src="/templates/zebra/img/weather/5.png" /><p class="wtype"><span>-8 °C</span><br />малооблачно</p></div></dd></dl><dl class="box currency"><dt>Курс валют ЦБ</dt><dd><p class="ico usd"><b></b><span>USD</span> 60,8641</p><p class="ico eur"><b></b><span>EUR</span> 63,5604</p></dd></dl><dl class="box editorial"><dt><a href="/contacts" style="color:#fff !important">Редакция</a></dt><dd><p class="ico phone" style="min-height:33px"><b></b><i><span class="mob" style="margin-bottom:0">+7 914 623-82-57</span><span class="mob"> </span></i></p><p class="ico mail"><b></b><a href="/contacts">Написать письмо</a></p></dd></dl><div class="banner"><a href="/banners/go_to/25494/" title="" target="_blank"><img src="/images/cms/data/banners/verum.png" alt="" width="264" height="97" /></a></div></div><div id="middle"><div xmlns:php="http://php.net/xsl" class="content news-item"><div class="news-shadow" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="name">Названы победители конкурса на на родных языках аборигенов Камчатки</h1><meta itemprop="description" content="Конкурс работ на родных языках я считаю одним из самых ярких достижений в Камчатском крае. Он показывает, насколько велик интерес людей к своим корням, к традициям и культуре" /><meta itemprop="publisher" content="КамИНФОРМ" /><div class="photo"><meta itemprop="datePublished" content="2016-12-23T16:51+12:00" /><p class="date">23 декабря 2016, 16:51</p><p class="main-photo"><a href="/images/news/048a2523.jpg" class="popup" itemprop="image"><img src="/images/cms/thumbs/562ea2fb1e6442bc25a636c4af9437d225fcf9eb/048a2523_253_auto_1_95.jpg" alt="" /></a></p></div><div class="text"><div itemprop="text"><p style="text-align: justify;">
	Подведены итоги конкурса &quot;Лучшая творческая работа&nbsp; на родном языке коренных малочисленных народов Севера, Сибири и Дальнего Востока, проживающих на территории Камчатского края&quot;. В нем приняли участи 45 человек, в том числе из отдаленных сел и поселков Камчатки. Среди них &ndash; жители сел Ачайваям, Анавгай, Хаилино, Аянка, Никольское и многих других населенных пунктов Камчатки.</p>
<p style="text-align: justify;">
	В 2016 году краевой конкурс на языках коренных народов проводился уже второй раз. Призовой фонд конкурса составил более 200&nbsp;000 рублей.</p>
<p style="text-align: justify;">
	На экспертную оценку жюри были представлены работы на ительменском, эвенском, корякском, чукотском и алеутском языках.</p>
<p style="text-align: justify;">
	Основные номинации конкурса: лучшее сказание, лучшее эссе, лучшее поэтическое произведение и лучший видеоролик. В конкурсе принимают участие как школьники, так и взрослые. Среди победителей конкурса Шадрина Светлана, Гончарова Ольга, Коробкин Антон, Новак Ольга из с. Ковран, Етылян Мария&nbsp; и Андреева Лида из &nbsp;Ачайваяма, Комкова Софья из Хаилино,&nbsp; народный театр кукол &laquo;Волшебник&raquo; из &nbsp;Вилючинска. Среди взрослых жюри отметило победителей конкурса: Байшуакову Маргариту из Мильково, Солованюк Елену из Никольского, Эвьяву Татьяну, Лилию Гуторову, Вячеслава Говорова, Мацагор Любу, Морилову Альбину, Аслапову Лилию, Слободчекову Елену из Петропавловска-Камчатского, Алексееву Ольгу и Яковлеву Алису из Тигиля, Яганову Сюзанну из Паланы. В номинации &laquo;Профессионалы&raquo; победу завоевали &nbsp;Сафонова Лидия из Ачайваяма, &nbsp;Дедык Валентина из Паланы, Сидоренко Мария из Петропавловска-Камчатского.</p>
<p style="text-align: justify;">
	Впервые на конкурсе была представлена работа на алеутском языке.</p>
<p style="text-align: justify;">
	&nbsp;&laquo;<em>Степень освоения языка очень высокая, а такая преданность родному языку и культуре заслуживает быть специально отмеченной. Пожалуй, слово &quot;подвижничество&quot; будет самым подходящим для оценк</em>и&raquo;, - <strong>прокомментировала одну из работ доктор филологических наук, член-корреспондент РАН Евгений Головко.</strong></p>
<p style="text-align: justify;">
	Награждение победителей состоялось в культурном центре &laquo;Русская горница&raquo;. Им были вручены дипломы и денежные призы. Участники конкурса получили памятные подарки.</p>
<p style="text-align: justify;">
	&laquo;<em>Сбережение языка &ndash; одна из важнейших составляющих сохранения народа. Поэтому конкурс работ на родных языках я считаю одним из самых ярких достижений в Камчатском крае. Он показывает, насколько велик интерес людей к своим корням, к традициям и культуре</em>&raquo;, - сказала<strong> Уполномоченный по правам человека в Камчатском крае, председатель конкурсной комиссии Валентина Броневич</strong>.</p>
<p style="text-align: justify;">
	&quot;<em>Организатором конкурса второй год подряд выступает Агентство по внутренней политике Камчатского края. Денежные средства на проведение конкурса предусмотрены государственной программой Камчатского края &laquo;Реализация государственной национальной политики и укрепление гражданского единства в Камчатском крае на 2014-2018 годы</em>&raquo;,- пояснила&nbsp; <strong>главный специалист отдела по работе с коренными малочисленными народам Севера краевого Агентства по внутренней политике, секретарь конкурса Анна Суриков</strong>а.- <em>Оценивали творческие работы 12 членов конкурсной комиссии. Литературную часть оценивали члены Союза писателей Камчаткого края Александр Смышляев&nbsp; Сергей Вахрин, Нина Бережкова. Видеоработы оценивали профессионалы в области кино и телевидения Максим Еременко, Сергей Власенко, Наталья Гречкина. Знание языка оценивали профессионалы, дипломированные специалисты из Паланы Раиса Авак, Валентина Дедык, Галина Харюткина, Олеся Шишова, а также преподаватель ительменского языка из г. Елизово Виктор Рыжков.</em>&nbsp; <em>Оргкомитет выражает благодарность участникам, членам жюри и экспертам конкурса за проделанную большу работу в деле сохранения родных языков коренных малочисленных народов Камчатки&quot;.</em>&nbsp;</p>
<p style="text-align: justify;">
	Впервые в этом году экспертами конкурса выступили такие знатоки языков коренных малочисленных народов Севера, Сибири и Дальнего Востока, как Евгений Головко - доктор филологических наук, член-корреспондент РАН, заведующий отделом языков народов России Института лингвистических исследований РАН (алеутский язык); Александр Певнов - доктор филологических наук, главный научный сотрудник Института лингвистических исследований РАН (эвенский язык); Александр&nbsp; Володин - доктор филологических наук, главный научный сотрудник Института лингвистических исследований РАН (ительменский язык); Алевтина Жукова - доктор филологических наук, профессор, главный научный сотрудник Института лингвистических исследований РАН (корякский язык); Валерия Федоренкова - ассистент кафедры алтайских языков, фольклора и литературы ИНС РГПУ им. А.И. Герцена (эвенский язык); Олеся Болотаева- доцент кафедры палеоазиатских языков, фольклора и литературы ИНС РГПУ им. А.И. Герцена (корякский язык).</p>
<p style="text-align: justify;">
	<em>&quot;Горжусь вами и вашим трудом&quot;! &quot;Исчезающие языки&quot;-страшное явление наших народов. Этот конкурс набирает силу. Сколько по краю и Корякскому округу людей, которые знают и желают сохранить свой язык. Много молодежи, которая начинает изучать свой язык. Я сам вижу, как просыпается самосознание у студентов, как они начинают гордиться своим народом, изучать фольклор, быт и промыслы своих предков. Спасибо вам за подвижничество и помощь в сохранении языка&quot;- </em><strong>сказал руководитель студенческого ансамбля &quot;Уйкоаль&quot;, руководитель отделения северного танца камчатского колледжа искуств Владислав Ринтытегин.</strong></p>
<p style="text-align: justify;">
	<em>&quot; Я надеюсь, что мое участие в конкурсе привлечет внимание к алеутскому языку и пробудит желание к его изучению у моих единородцев. Спасибо всем за организацию такого значимого мероприятий</em>&quot;,- отметила <strong>победительница конкурса из с. Никольское Елена Солованюк.</strong></p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
<p style="text-align: justify;">
	&nbsp;</p>
</div><div class="links"><p>
								[<a href="/photoreports/rodnoj_yazyk-dusha_naroda_nagrazhdenie_uchastnikov_konkursa_na_yazykah_korennyh_malochislennyh_narodov_kamchatki/">фото</a>]
								  
							</p></div><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,yaru"></div><div id="comments" class="comments"><h2>Комментарии<a href="#">Добавить комментарий</a><span style="padding-left: 40px">Всего комментариев: 0<br /></span></h2><form class="comment_form" method="post" action="#"><p><label><span>Ваш ник:</span><input type="text" name="author_nick" class="textinputs" /></label></p><p><label><span>Текст комментария:</span><textarea name="comment"></textarea></label></p><p style="overflow:hidden" class="captcha"><label style="float:left; display:block"><b class="required">*</b> Введите код с картинки:<br /><input type="text" name="captcha" class="textinputs captcha" style="width: 170px" /></label><span style="display:block; float:left; margin-left: 20px; padding-top: 7px"><img src="/captcha.php?1482477637" alt="" style="border: 1px solid #999" /></span></p><p style="font: 12px/18px Arial">
				Обратите внимание, что в комментариях запрещены:<br />
				— нецензурная лексика (в любом виде);<br />
				— прямое и косвенное разжигание межнациональной и иной розни;<br />
				— оскорбления, вульгарные и непристойные реплики;<br />
				— общение не по теме, спам.
			</p><div><input type="submit" class="button" value="Добавить комментарий" /></div></form><script type="text/javascript">
			$('.comment_form').attr('action', "/comments/post/58880/#comments");
		</script></div></div></div></div><div xmlns:php="http://php.net/xsl" class="rubric"><p class="corner-top"></p><p class="corner-btm"></p><div><ul class="first"><li class="sel"><a href="/">Сегодня<br />в Камчатском крае</a></li></ul><ul class="important"><li><a href="/?rubric=27857">Капремонт</a></li><li><a href="/?rubric=34632">70 лет Победы</a></li></ul><ul class="last"><li><a href="/?region=&amp;rubric=323">Политика</a></li><li><a href="/?region=&amp;rubric=326">Экономика</a></li><li><a href="/?region=&amp;rubric=327">Общество</a></li><li><a href="/?region=&amp;rubric=1019">Социальная защита</a></li><li><a href="/?region=&amp;rubric=356">Наука</a></li><li><a href="/?region=&amp;rubric=422">Энергетика и ЖКХ</a></li><li><a href="/?region=&amp;rubric=423">Закон</a></li><li><a href="/?region=&amp;rubric=424">Образование</a></li><li><a href="/?region=&amp;rubric=425">Медицина</a></li><li><a href="/?region=&amp;rubric=426">Строительство</a></li><li><a href="/?region=&amp;rubric=427">Спорт</a></li><li><a href="/?region=&amp;rubric=428">Культура</a></li><li><a href="/?region=&amp;rubric=429">Туризм</a></li><li><a href="/?region=&amp;rubric=982">Коренная Камчатка</a></li><li><a href="/?region=&amp;rubric=1963">Ситуация ЧС</a></li><li><a href="/?region=&amp;rubric=2126">Досуг</a></li><li><a href="/?region=&amp;rubric=14034">Транспорт и дороги</a></li><li><a href="/?region=&amp;rubric=14035">Армия</a></li><li><a href="/?region=&amp;rubric=29682">Казачество</a></li><li><a href="/?region=&amp;rubric=30902">Многонациональная Камчатка</a></li><li><a href="/?region=&amp;rubric=31566">Происшествия</a></li><li><a href="/?region=&amp;rubric=31567">Связь</a></li><li><a href="/?region=&amp;rubric=34633">Народный избранник</a></li></ul></div></div><div xmlns:php="http://php.net/xsl" class="news-period"><div class="yesterday"><h2>Вчера</h2><dl><dt>22 декабря 2016, 17:23</dt><dd><a href="/novosti/u_zhitelya_kamchatki_iz_yali_narkotiki_kotoryj_on_hranil_v_sugrobe/">У жителя Камчатки изъяли наркотики, который он хранил в сугробе</a></dd><dt>22 декабря 2016, 17:22</dt><dd><a href="/novosti/blagoustrojstvo_rekonstrukciya_sel_skih_domov_kul_tury_novye_parki_proekty_edinoj_rossii/">Благоустройство, реконструкция сельских домов культуры, новые парки – проекты "Единой России"</a></dd><dt>22 декабря 2016, 15:47</dt><dd><a href="/novosti/obojdetsya_bez_syurprizov_imya_novogo_glavy_stolicy_kamchatki_nazovut_27_dekabrya/">Обойдется без сюрпризов: имя нового главы столицы Камчатки назовут 27 декабря</a></dd>
				</dl>
				<dl>
			<dt>22 декабря 2016, 13:11</dt><dd><a href="/novosti/v_otdel_nyh_rajonah_stolicy_kamchatki_zhiteli_owutili_zemletryasenie_siloj_1-2_balla/">В отдельных районах столицы Камчатки жители ощутили землетрясение силой 1-2 балла</a></dd><dt>22 декабря 2016, 12:56</dt><dd><a href="/novosti/proverka_sistemy_opoveweniya_na_kamchatke_byla_planovoj_i_ne_svyazana_s_kakim-libo_chs_mchs/">Проверка системы оповещения на Камчатке была плановой и не связана с каким-либо ЧС: МЧС</a></dd><dt>22 декабря 2016, 12:55</dt><dd><a href="/novosti/bolee_14_mln_rublej_otdali_kamchatcy_moshennikam/">Более 14 млн рублей отдали камчатцы мошенникам</a></dd></dl></div><div class="week"><h2>За неделю</h2><dl><dt>21 декабря 2016, 16:33</dt><dd><a href="/novosti/sportsmenka_s_kamchatki_vyigrala_supergigant_na_kubke_rossii_po_gornym_lyzham/">Спортсменка с Камчатки выиграла супергигант на Кубке России по горным лыжам</a></dd><dt>21 декабря 2016, 16:28</dt><dd><a href="/novosti/vse_predpriyatiya_okazyvayuwie_negativnoe_vozdejstvie_na_prirodu_kamchatki_postavyat_na_gosuchet/">Все предприятия, оказывающие негативное воздействие на природу Камчатки, поставят на госучет</a></dd><dt>21 декабря 2016, 12:33</dt><dd><a href="/novosti/v_stolice_kamchatki_zakonchili_stroitel_stvo_novogo_mikrorajona_sdali_poslednie_chetyre_doma/">В столице Камчатки закончили строительство нового микрорайона: сдали последние четыре дома</a></dd>
				</dl>
				<dl>
			<dt>21 декабря 2016, 12:31</dt><dd><a href="/novosti/policejskie_otkryli_strel_bu_v_stolice_kamchatki_chtoby_ostanovit_mashinu_narushitelya/">Полицейские открыли стрельбу в столице Камчатки, чтобы остановить машину нарушителя</a></dd><dt>21 декабря 2016, 08:31</dt><dd><a href="/novosti/samolety_mezhdu_kamchatkoj_i_sahalinom_budet_letat_chawe/">Самолеты между Камчаткой и Сахалином будут летать чаще</a></dd><dt>21 декабря 2016, 08:07</dt><dd><a href="/novosti/ewe_posidet_pridetsya_eks-ministru_sporta_kamchatki_otkazali_v_udo/">Еще посидеть придется: экс-министру спорта Камчатки отказали в УДО</a></dd></dl></div><div class="month"><h2>За месяц</h2><dl><dt>14 декабря 2016, 11:01</dt><dd><a href="/novosti/osnovnoj_prodavec_benzina_na_kamchatke_ne_budet_podnimat_ceny_do_konca_goda_fas/">Основной продавец бензина на Камчатке не будет поднимать цены до конца года: ФАС</a></dd><dt>14 декабря 2016, 08:01</dt><dd><a href="/novosti/pri_izverzhenii_bezymyannogo_na_kamchatke_mozhet_vozniknut_opasnost_dlya_mestnoj_i_mezhdunarodnoj_aviacii/">При извержении Безымянного на Камчатке может возникнуть опасность для местной и международной авиации</a></dd><dt>13 декабря 2016, 08:11</dt><dd><a href="/novosti/tarify_na_svet_dlya_predpriyatij_kamchatki_mogut_snizit_sya_uzhe_v_fevrale/">Тарифы на свет для предприятий Камчатки могут снизить уже в феврале</a></dd></dl></div></div></div><div id="footer"><div class="info"><p class="span1"><strong>КамИНФОРМ</strong> — это достоверные <strong>новости Камчатки</strong>, фоторепоражи<br /> важных событий края, видео-материалы, интервью с первыми лицами,<br />новости камчатского бизнеса, жизнь <strong>коренных народов Камчатки</strong>.</p><p class="span2"><a href="/contacts/">Редакция</a> открыта для сотрудничества, все предложения, пожелания <br />и замечания мы принимаем по тел.: +7 900 442-81-18<br />и по электронной почте: <a href="mailto:news@kamchat.info">news@kamchat.info</a>.</p><p class="span3">
							Свидетельство о регистрации СМИ:<br />
							ИА № ТУ41-00200 от 21.12.2012 г.,<br /><small>выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Камчатскому краю</small></p></div><p class="copyright">© Камчатское информационное агентство «<a href="http://kamchat.info/">КамИНФОРМ</a>», 2011–2014. При копировании информации, обратная ссылка на сайт обязательна. КамИНФОРМ может содержать материалы 16+.</p></div><div id="sub-footer" style="height:auto; line-height: 20px"><!--noindex--><a rel="nofollow" href="/go.php?url=http://www.svrpu.ru/psv/" target="_blank" title="Граница России Северо-Восток"><img src="http://cdn.kamchat.info/footer/granica.png" alt="Граница России Северо-Восток" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamtime.ru/" target="_blank" title="Камчатское время"><img src="http://cdn.kamchat.info/footer/kv.png" alt="Камчатское время" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://kamvesti.com/" target="_blank" title="Вести+ТВ"><img src="http://cdn.kamchat.info/footer/vesti.png" alt="Вести+ТВ" width="183" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamchatka.aif.ru/" target="_blank" title="АиФ"><img src="http://cdn.kamchat.info/footer/aif.png" alt="АиФ" height="50" /></a>
					 
					<a rel="nofollow" href="/go.php?url=http://www.kamkrai.com/" target="_blank" title="Камчатский край. Единая Камчатка"><img src="http://cdn.kamchat.info/footer/kamkrai.png" alt="Камчатский край. Единая Камчатка" height="50" /></a>
					 
					<a rel="nofollow" href="http://elizovomr.ru/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=443&amp;Itemid=738" target="_blank" title="Елизовские Вести"><img src="http://cdn.kamchat.info/elizovo_vesti.jpg" alt="Елизовские Вести" height="50" /></a>
					 
					
					<a rel="nofollow" href="/go.php?url=http://www.uk-vestnik.ru/?module=arhiveis" target="_blank" title="Усть-Камчатский Вестник"><img src="/images/cms/data/banners/kamch_vestnik.png" alt="Усть-Камчатский Вестник" height="50" /></a>
					 
					<!--/noindex--><script type="text/javascript">
					document.write("<a href='http://www.liveinternet.ru/click' "+
					"target=_blank><img src='//counter.yadro.ru/hit?t44.10;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' title='LiveInternet' "+
					"border='0' width='31' height='31'><\/a>");
					</script></div><!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=17127004&amp;from=informer" target="_blank" rel="nofollow">
<img src="//bs.yandex.ru/informer/17127004/1_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter17127004 = new Ya.Metrika({id:17127004,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ut:"noindex"});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter --></div><div class="open-poll"></div><div class="fly-poll"><p class="close">[<span>закрыть</span>]</p><h2>Опросы</h2><div class="poll"><p class="question">Какой вид погребения усопшего соответствует Вашему менталитету, вере и обычаям: предание земле или кремация?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24409" /> Предание земле</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24410" /> Кремация</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24411" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div><div class="poll"><p class="question">Считаете ли Вы необходимым строительство крематория на территории Камчатского  края?</p><div class="vote" id="poll-form"><ul><li><label><input type="radio" id="item_1" name="vote_results" value="24413" /> Да,  крематорий надо строить</label></li><li><label><input type="radio" id="item_2" name="vote_results" value="24414" /> Нет, строить не надо</label></li><li><label><input type="radio" id="item_3" name="vote_results" value="24415" /> Затрудняюсь ответить</label></li></ul><p class="btns"><button>Голосовать</button></p></div></div></div></body></html><!--44-->
<!-- This page generated in 0.237515 secs -->